2 返信 最新の回答 日時: Feb 9, 2015 6:38 PM ユーザー:fohira

    [SaaS EP] スキャンエンジンのアップグレードに伴う注意事項

    fohira

      SaaS Endpoint Protection (以下 SaaS EP) に搭載されているスキャンエンジンのアップグレードが予定されております。

      現在ご提供中の SaaS EP にバンドルされているスキャンエンジンは 5600 Engine です。

       

      5600 Engine から 5700 Engine へのアップグレードに伴い一部 OS のメモリ最小要件が変更となります。

       

      対象 OS:

      - Windows XP

      - Windows Server 2003

       

      メモリ要件の変更内容:

      - 現在    : 512MB

      - 変更後  : 1GB

      ※ ウイルス対策機能のみ使用する場合の要件です

      ※ ブラウザ保護やファイアウォール機能を使用した場合、メモリ要件は現在の最小 1GB (推奨 2GB) から変更はございません

       

      変更時期:

      5700 Engine を含む SaaS EP の新 Patch リリース時に変更となります。

      ※ SaaS EP の新 Patch リリース前に 5700 Engine をご利用いただくことはできません

       

      新 Patch リリース時期 (予定):

      - スケジュールアップグレード可能期間 : 2015/02

      - 強制アップグレード期間             : 2015/03

       

      本件に関する最新情報はサポート通信などでご案内させていただく予定です。

       

      参考情報:

      詳細は 2014/07/31 配信分のマカフィーサポート通信をご覧ください。

      https://community.mcafee.com/community/japan/blog/2014/07/31

        • 1. Re: [SaaS EP] スキャンエンジンのアップグレードに伴う注意事項
          fohira

          Windows XP や Windows Server 2003 をご利用のお客様はご注意ください。

           

          リリース予定の新 Patch にて、スキャンエンジンのアップグレードを予定しています。

          これまでウイルス対策機能の単体利用に限り、Windows XP や Windows Server 2003 では最小メモリ要件が 512MB でございました。

          新 Patch リリース後、最小メモリ要件が 1GB に変更となります。

           

          新 Patch の詳細なリリース時期につきましては、現在調整中でございます。

          最新情報はサポート通信などでご案内させていただく予定です。

          • 2. Re: [SaaS EP] スキャンエンジンのアップグレードに伴う注意事項
            fohira

            先日 SaaS EP 6.0.4 Patch 5 の提供を開始いたしました。

            SaaS EP 6.0.4 Patch 5 にて、5700 Engine へのアップグレードが行われます。

             

            SaaS EP 6.0.4 Patch 5 のリリースに伴い、Windows XP や Windows Server 2003 では最小メモリ要件が 1GB に変更となっております。

            ご注意いただけますようお願いいたします。

             

            SaaS EP 6.0.4 Patch 5 の詳細につきましては、2015/02/05 配信分のマカフィーサポート通信をご覧ください。

            https://community.mcafee.com/community/japan/blog/2015/02/05