2 Replies Latest reply on Apr 20, 2015 7:32 PM by redwolf3

    Virusscan for Linux 1.9 error installing on RHL 6

    rocmook2

      I am getting an error "cannot access /opt/nai/LinuxShield as user nails".  There is enough space, but the error keeps happening.  Any ideas?