0 Replies Latest reply on Aug 10, 2014 3:47 PM by mac_load

    Host IPS 8.0.4.860

    mac_load

      Dear all

       

      I used ePO 5.1.1. I installed on my ePO console the HIPS patch number 917046. I tried to install extensin including with this patch and tried  to upgrade my HIPS extension from 8.0.4.638 to 8.0.4.860. But during the installation, I have the following error. Do you know why ?