3 Replies Latest reply on Sep 18, 2014 2:41 PM by bphang

    Host IPS 8.0 Extension 8.0.4.860

    mac_load

      Dear all

       

      917046. The patch was correctly installed on ePO console. But I tried to install extension included with this patch and upgrade HIPS extension from 8.0.4.838 to 8.0.4.860 but during installation, I have th fellowing error. Do you know why this error ?

       

      BR