6 Replies Latest reply on Aug 5, 2014 8:21 AM by catdaddy

    Web server http 1.0 header remote buffer overflow vulnerability

    pehska


      Saw a message in McAfee Vulnerability Manager 7.0 saying detected the below high level risk, may I know the detail of the following message whether this message is coming from just HTTP1.0 or actual security hole?

       

       



         
        Highrisk.jpg

       

       

       

      Thanks and best regards,

       

      AP.