0 返信 最新の回答 日時: Jul 30, 2014 10:00 PM ユーザー:fohira

    [SaaS EP] SaaS Endpoint Protection 6.0 Patch 4 へのアップグレードにおける再起動の必要性

    fohira

      SaaS Endpoint Protection (以下 SaaS EP) 6.0 Patch 4 へのアップグレード後、Windows XP 環境に限り再起動が必要です。

       

      SaaS EP 6.0 Patch 3 がインストールされた Windows XP 環境では、6.0 Patch 4 へのアップグレード時に適用された更新を有効とし、正常に動作させるため再起動が必要となります。

      ※ そのほかの OS につきましては、SaaS EP バージョン 6.0 Patch 3 から 6.0 Patch 4 へのアップグレード後の再起動要求は原則ございません。

       

      再起動要求のポップアップ、詳細につきましては以下の KB をご参照ください。

      バージョン 6.0 Patch 4 へのアップグレードにおける再起動の必要性

      https://kc.mcafee.com/corporate/index?page=content&id=KB82494&actp=null&viewloca le=ja_JP