1 Reply Latest reply on Jul 28, 2014 8:02 AM by rackroyd

    A few problems with Deep Command 2.1

    ascoyne

      I have justed to configure and use Deep Command 2.1 on our ePO 4.6.8.  I am having a few issues I need a little help with.

       

      1)  All the systems that have the Deep Command Client installed are showing the following error message in Last Error Message field:

       

      Failed to get OptIn policy: Failed to establish a connection with the server. Openwsman last error = 12029

       

      2) The McAfee ePO Deep Command Detection Plugin is showing 2.0.0.437 on the clients, but the package I checked was 2.1.0.437.  Why is it showing 2.0.0.437?  Is it a bug?