3 Replies Latest reply: Jul 9, 2014 12:40 PM by Vineetkr RSS

    Will VSEL 2.0 work with the now released RHEL 7.0 ?




      Will the VSEL 2.0 release work with the recently released RHEL 7.0 Workstation and Server releases ?


      I ask, as I have an issue with the on-access scanning in 1.6.x and 1.7.x that is potentially resolved by VSEL 2.0, however we are currently using RHEL 5.9 so cannot move to the new VSEL 2.0 release. This would be a driver for our procuring VSEL 2.0 and moving to RHEL 7.x


      Many thanks for any advice or assistance you may be able to provide.




      Howie Anderson