3 Replies Latest reply on Jun 25, 2014 3:48 PM by mtuma

    8.3.1 and Heartbleed

    kdesnayer

      Anyone know if there will be a patch for 8.3.1 or will the requirement be to upgrade to 8.3.2 and patch for HB at that version?

       

      Thanks.