2 Replies Latest reply on Jun 24, 2014 11:35 AM by daiana

    No se pudo autenticar con el sistema remoto, error del sistema: La ruta de red no se encontró.

    daiana

      Hola,

       

      Tengo McAfee VirusScan 8.8 y ePO 5.0.1 (Build: 228), agente 4.6.0.3262, cuando estoy tratando de implementar el agente de varios equipos del árbol del sistema, estoy recibiendo este mensaje de error "No se pudo autenticar con el sistema remoto, error del sistema:. La ruta de red no se encontró" despues genera el mensaje como si hubiera finalizado con exito "Implementar el paquete de instalación del agente para apuntar sistema fue exitosa" ¿Alguien tiene un problema simillar. Por favor, ayúdame.En el log no se encuentra cual podria ser el error, he validado el usuario y la configuracion del dominio.

       

      Muchas gracias.

       

      +++++++++

       

      Hello,

       

       

      I have McAfee VirusScan 8.8 and E-policy orchestrator 5.0.1 (Build 228). When I'm trying to deploy the agent to multiple computers in the system tree, I'm getting this error message "Could not authenticate with the remote system, system error:. The network path was not found". Then generates the message as if it had completed successfully "Deploy the installation package to target agent system was successful"

      Does anyone have a simillar problem . Please log ayúdame.En which could not be found error, I have validated the user and domain settings.

        

      Thank you very much

      _______________

       

      El mensaje fue editado por: daiana on 16/06/14 11:45:12 CDT