3 Replies Latest reply on Jun 2, 2014 1:57 PM by vimalnavis

    DLP 9.3 Patch 2 and SQL Server version??

    ays

      I am using DLP 9.3 Patch 2, and windows 8.1 . 

       

      Which SQL server should i use?

       

      I am using sql server 2008 r2 and there are some problems. Is it true or can i look  for another things abouth problem???