4 Replies Latest reply: Jan 8, 2015 11:17 AM by bigag RSS

    DLP policy I get the following error

    ciberpuch

      Epo had 4.6.7 and perform the upgrade to 5.0.1 it worked perfect, but when trying to open the following error appears Directive DLP me

      thanks

       

       

      HDLP.PNG