3 Replies Latest reply: May 16, 2014 4:21 PM by lfah2000 RSS

    Are the IPS rules compatible with ePO 5.1.0?

    lfah2000

      All,

      When I import the HIPS IPS rules in epo 5.1.0 I receive an error: Extension HostIPSLicense, version 8.0.0.563 is not compatible with this version of ePolicy Orchestrator.

       

      Importing this in epo 4.6.7 is not a problem.

      Are the HIPS IPS rules not compatible with ePO 5.1.0?

       

      Regards,

      lfah2000.