2 Replies Latest reply on May 2, 2014 9:52 AM by cindyk

    ePo 5.0.1 and Apache Struts

    cindyk

      Hi

      I was just wondering if ePo 5.0.1 makes use of the Apache Struts framework and would be vulnerable to the recently released

      0day vulnerability...

       

      http://www.pcworld.com/article/2148820/emergency-update-for-apache-struts-fixes- incomplete-patch-for-critical-flaw.html

       

      Thank you and apologies if this is in the wrong forum...

       

      Cindy

       

      Message was edited by: cindyk on 5/2/14 7:38:28 AM GMT-07:00