4 Replies Latest reply on May 14, 2014 10:20 AM by Hayton

    CVE-2014-1776 : protection for XP users

    Hayton

      Instructions for a quick fix for XP users are in this post in Security Awareness.