1 Reply Latest reply: May 6, 2014 12:25 PM by tjaynes RSS

    UDS-HTTP: Apache Struts ClassLoader Manipulation Security Bypass not importing into NSM

    mckibben

      I have downloaded it 3x to make sure the d/l isn't corrupt, and have extracted the zip file to ensure it is also not corrupt.  NSM still will not import this UDS. The error I get is "Failed to Import fileEmergency-UDS-20140425-Apache-Struts.zip".  Anyone else having this issue?