1 Reply Latest reply on Apr 17, 2014 11:24 AM by blackinux

    MVM CVE-2014-0160 FOR LINUX SERVERS (HEARTBLEED)

    blackinux

      Hi,

       

      I just finish to scan a group of servers windows and linux choosing the CVE-2014-0160 vulnerability, but after the report came back it only showed me the windows one not the linux, does the CVE-2014-0160 is only for windows? how can i scan the linux servers for CVE-2014-0160. Thanks