3 Replies Latest reply on Mar 26, 2014 3:30 PM by bblanchard

    probleme installation Epo 4.6

    kassap

      bonsoir cher tous,

      j'ai du mal a installé EPO 4.6, lorsque j'arrive à la fenêtre de saisie des informations de bases de données, je sélectionne l'instance, puis je saisie le nom d'utilisateur ainsi que le mot de passe. quand je clique sur ce message s'affiche : " L'instance de base de données indiquée ne répond pas à la configuration minimale requise.  La configuration minimale requise pour la base de données est la suivante : - SQL Server 2005 avec Service Pack 3 ou ultérieur. - - SQL Server 2008 avec Service Pack 1 ou ultérieur."

      et pourtant j'ai installé SQL SERVER Express edition 2008 SP3. même en installant Sql server 2005Express edition sp3 j'ai toujours ce même message d'erreur. Voir fichier joint

       

      à quoi celà est-il dû ??

       

      merci pour vos réponse.

      -


      Good evening dear all,

      I am installing EPO 4.6, when I arrive at the window of setting up database information , I select the instance, then I write the user name and password. When I click this message displays: " the instance selected database does not follow up the required minimal configuration. The minimal configuration required for the database is the following one: - SQL Server on 2005 with Service Pack 3 or later. - - SQL Server on 2008 with Service Pack 1 or later. " And nevertheless I installed SQL SERVER Express edition 2008 SP3. Even by installing Sql server Express edition 2005 sp3, I always have the same error message.

       

      what can be the cause ?

       

      Thank you for your answers.