4 Replies Latest reply on Mar 5, 2014 3:43 AM by takeshivn

    ePO 4.6: how to create compliance check for DAT version?

    takeshivn

      Hi,

       

      I want to create compliance check in in ePO 4.6 for DAT version check with condition is the DATs must be no older 2 revisions.

      Please help me how to create the query and server task.

       

      Thanks,

      Takeshi

       

      このメッセージは次により編集されています: takeshivn on 14/03/04 4:59:12 CST