0 Replies Latest reply on Jan 13, 2014 7:05 PM by jorgealmazan

    Respuestas automaticas

    jorgealmazan

      Hola a todos, tengo la siguiente situacion cuando quiero configurar respuestas automaticas. Tengo algunas ya programadas y me funcionan muy bien, tengo la necesidad de programar una respuesta automatica de alerta cuando se reporten mas de 10 amenazas en menos de un minuto y simplemente no me llega la notificacion.

       

      Las pruebas las estoy realizando con la siguiente configuracion:

       

      En la pestaña "Filter", lo estoy aplicando a "My Organization" y con el "Threat" igual a VIRUSCAN8800

      Filtro.JPG

      Y en la pestaña "Aggregation" le indico que notifique de multiples eventos en 1 minuto comenzando con 5 eventos

      Aggregation.JPG

       

      Lo siguiente es simplemente lo que irá en el cuerpo del correo a enviar. Estoy haciendo pruebas con el Malware Test de EICAR provocandome mas de 10 ataques en menos de un minuto y simplemente no me llega la notificacion, revisé mis sistemas antispam y no hay trafico desde el server de EPO que contenga esta respuesta automatica, otras notificaciones si estan llegando.

       

      A alguien mas le pasa esto? Como puedo resolver mi situacion? Alguna idea?

       

      De antemano gracias, saludos!

       

       

      RESUELTO

       

      ************MORALEJA......REVISEN LA COLA DE CORREO Y REINICIEN EL SERVIDOR DEL EPO**********

       

      El mensaje fue editado por: jorgealmazan on 13/01/14 07:05:36 PM CST