0 Replies Latest reply on Dec 29, 2013 2:21 PM by theglot

    ProductCompatibilitylist conflicts between the standalone check and install

    theglot

      While upgrading my ePO from 4.6.6 with PA 6.2 and DLP 9.3-  both pass the standalone check, but when installing from the startup, it fails becuase it says PA and DLP are not compatabilt.  When looking for the XLM file, I found older (OCT) productCompatiblitylist.xml file in the ePOMain.CAB file-  but how do you update the .xml file inside the CAB file?   removing PA 6.2 in 4.6.6 and then installing after going to ePO 5.1 gives me a JAVA key error.