3 Replies Latest reply: Mar 3, 2015 4:48 PM by gary_g RSS

    VSEL 1.9 installation issue

    sujitjha

      Hello,

       

      I am unable to install VSEL 1.9 in Centos 5.8 machine. however same setup is working fine in RHEL machine.

       

      it is giving below error. any idea, what i am missing here ??