1 Reply Latest reply on Oct 29, 2013 3:14 PM by Florin Ionescu

    Can't find VirusScanEnterprise (VSE) 8.5 or newer version in ePolicy Orchestrator 4.0 master repository

    Florin Ionescu

      Hi all,

       

      When I try to pull packages from McAfee http:// or ftp:// I can't find VSE 8.5, 8.7 or 8.8 installation package in the list.

       

      The only installation packages I have are:

      System Compliance Profiler and McAfee Agent for Windows but NOT VirusScan EnterpriseInstall

       

      Can you, please, tell me how/where to find it?

       

      Thanks!