0 Replies Latest reply on Oct 23, 2013 4:13 AM by eggat

    Fehlermeldung "Der Agent konnte nicht reaktiviert werden."

    eggat

      Hallo,

       

      auf 3 PC erhalte ich die o.g. Fehlermeldung, im Server Task Protokoll steht lediglich:

       

      ----

        23.10.13 10:57:10                                                                    Der Agent "%PC-Name%" wird durch die Agentensteuerung "%ePoServerName.Domäne" reaktiviert.                   
                                  23.10.13 10:57:10                                                                    Agent "%PC-Name%" wird mit NetBIOS reaktiviert.                   
                                  23.10.13 10:57:10                                                                    Unerwartete HTTP-Antwort (Code 500) vom Remote-Computer empfangen.                   
                                  23.10.13 10:57:10                                                                    Der Agent konnte nicht reaktiviert werden.                   
                                  23.10.13 10:57:50                                                                    Agent "%PC-Name%" wird mit NetBIOS reaktiviert.                   
                                  23.10.13 10:57:50                                                                    Unerwartete HTTP-Antwort (Code 500) vom Remote-Computer empfangen.                   
                                  23.10.13 10:57:50                                                                    Der Agent konnte nicht reaktiviert werden.                   
                                  23.10.13 10:58:30                                                                    Agent "%PC-Name%" wird mit NetBIOS reaktiviert.                   
                                  23.10.13 10:58:30                                                                    Unerwartete HTTP-Antwort (Code 500) vom Remote-Computer empfangen.                   
                                  23.10.13 10:58:30                                                                    Der Agent konnte nicht reaktiviert werden.

      ---

       

      Bei allen anderen Systemen, es sind deren 60 treten keine Probleme auf.

       

      Alle PC laufen unter Win7 64 bit, über WSUS aktualisiert, der Server Win 2008R2

       

      Firewalleinstellungen auf allen Systemen per GruRiLi gleich.

       

      Vielleicht hat jemand ein Tipp, wo ich nachschaen könnte (das P Protokoll sagt ja nicht viel aus )