4 Replies Latest reply on Feb 19, 2014 10:24 AM by Iain Green

    Unable to import Policies from ePO 4.5.5 to ePO 5.0.1

    clindblom

      Iam having an issue importing my policies from my old server to my new one. I recently built a new one and linked it with LDAP. I can log in and do most anything I need as I have made myself an administrator.

       

       

      I have exported the XML file to my desktop from the old server, and when I go to import it I get the message "You are not authorized for this operation."