Skip navigation
McAfee Secure sites help keep you safe from identity theft, credit card fraud, spyware, spam, viruses and online scams
564 Views 2 Replies Latest reply: Jul 31, 2013 6:51 AM by Aidan RSS
Saeed Khan Newcomer 1 posts since
Jul 29, 2013
Currently Being Moderated

Jul 29, 2013 2:45 AM

Critical: Error Ver 1.9 VSEL

Hi Guys,

 

I was installed the trial version on our Centos 5.9 (64bit) so after successfully installation and then move for login web url then i had issues with "error code 34, authentication failure" so i dig the whole forum and can't see the resolution for trial 1.9 version.

 

Actually when i read articles and in many articles that I looked through to see if I could find a solution to this problem. To ensure that the process was utilizing libgcc_s properly, I straced the process while attempting to login (essentially just viewing all of the system calls and what resources the process is using) and found that it recognizes libgcc_s.so.1 properly:

 

=-=-=-

root@server [/tmp]# grep libgcc_s mon.trace

11584 open("/lib/libgcc_s.so.1", O_RDONLY) = 3

=-=-=-

 

Other articles pointed toward reinstalling the software, which was just completed and is still causing issues. The required services for this software are running properly as well, so this is likely an issue with the software itself that will need to be brought to the attention of the developers.

 

Do you have any solution for this to check the trial version?

 

Regards,

 

Saeed

More Like This

  • Retrieving data ...

Bookmarked By (0)

Legend

  • Correct Answers - 5 points
  • Helpful Answers - 3 points