1 Reply Latest reply on Jul 25, 2013 12:39 AM by EPO-Janni

    VSE 8.8 installer options needed to prevent installation of outlook module during VSE installation using EPO 4.6.5

    EPO-Janni

      Hi,

       

      I moved the VSE installer packages in EPO repository from one tree to another. After that the configured command parameters are missing now (was cleaned). Can anybody help. I need the two parameters to prevent UNC-check during VSE installation and to prevent the installation of the Outlook VSE module. This two parameters were configured and worked fine. But I can't remamber this to parameters :-(.

       

      Please help.

       

      Thanks a lot.

       

      Best regards from Janny

      from Germany