1 Reply Latest reply: Jul 11, 2013 2:50 PM by strongy RSS

    setupvse /qb /norestart


      I have run setupvse /qb /norestart (VSE 8.8 P2 package) and receive the following error message:-


      At least one feature must be selected to continue with installation.  Please select a feature in order to continue.


      The Server is a Windows 2003 Serverr running SP2 and currently running VirusScan Enterprise + AntiSpyware enterprise 8.7.0i


      Any ideas?


      Message was edited by: jonesaa on 09/07/13 10:11:58 CDT