3 Replies Latest reply on Jul 3, 2013 3:01 AM by mbauman8

    Compatibility ePO5 with agent less then 4.8 and vse less then 8.8

    mbauman8

      Hello all,

      I have 2 qestions:

      Are there plans to make epo5 compatibel with agent less then 4.8 and vse less then 8.8?

      Is it now only not supported or not working? (ePO5 and agent less then 4.8 and vse less then 8.8)

      Thanks for your feed.

      Martin