2 Replies Latest reply on May 30, 2013 9:03 AM by alexn

    Prerequisites 4.6.3 to 5.0 update epo - Requisitos necesarios Actualización epo 4.6.3 a 5.0

    gaara

      hello!!

      I need to know if possible, and documentation requirements to update "ePO 4.6.3" to the latest version 5.0 or if not possible, to version 4.6.6. Also refresh "Groupshield" 7.0 to the latest version.

       

      Necesito saber si es posible, los requisitos y documentación para actualizar "ePO 4.6.3" a la última versión 5.0 o si no fuera posible, a la versión 4.6.6. También actualizar "Groupshield" 7.0 a la última versión.

       

      updating in a system windows server 2007 service pack 2 64bit

       

      El mensaje fue editado por: gaara on 30/05/13 5:08:17 CDT