1 2 Previous Next 10 Replies Latest reply: May 3, 2013 2:20 AM by cybernetmp RSS

    Automatische Antworten bei Virus Alert!

    cybernetmp

      Hallo zusammen,

       

      ich habe neu ePo 5.0 installiert und eingerichtet.

      Nun habe ich das Problem, das wenn ein Client einen Virus (z.B EICAR Test Virus) erwischt, keine E-mail Benachrichtigung (E-Mail senden) an den definierten Kontakt Empfänger gesendet wird. Der E-Mail Server ist konfiguriert und funktioniert soweit.

       

      Komisch ist, das auf einem ePo 4.5 wo es funktionierte, nach einem Update auf 4.6.6 nun auch nicht mehr funktioniert.

      Kann mir jemand weiterhelfen, muss man unter den neuen Versionen noch anderes oder etwas zusäztlich beachten?

      Habe ich irgend eine Kompenente nicht installiert?

       

      Bin für jeden Hinweis dankbar!

       

      Gruss cyber ...

       

      Hello,

       

      I have new ePO 5.0 installed.
      Now I have the problem that when a client have a virus (eg, EICAR test virus), no e-mail notification (e-mail) to the defined contact receiver is sent. The e-mail server is configured and works so far.

      's Funny, that's where it worked on a ePo 4.5, after updating to 4.6.6 now no longer works.
      Can someone help me, you have yet another note or something addition under the new versions?

      I have not installed any Software ?

      I'm grateful for any advice!

      Greetings cyber ...

       

      Nachricht geändert durch cybernetmp on 01.05.13 08:47:45 CDT
        1 2 Previous Next