3 Replies Latest reply: Apr 26, 2013 7:11 AM by rchauhan RSS

    VirusScan Enterprise for Linux 1.7.1.1581 extensions fail compatibility check when upgrading to ePO 5.0

    jamez

      Both the LYNXSHLD1700 and LYNXSHLDPARSER extensions are reported as no known compatible verison on the eP0 5.0 Product Compatibility Check part of the upgrade even though this document says this verison is supported by ePO 5.0 KB76736  Has anyone else seen this?  Thanks!

       

      Message was edited by: jamez on 4/23/13 5:02:54 PM CDT