2 Replies Latest reply on Apr 15, 2013 9:46 AM by Tristan

    Prevent mass mailing worms from sending mail

    mcoulon

      Hi all,

       

      I have a minor incident here....

       

      Somehow since the end of March, the   ‘Prevent mass mailing worms from sending mail’ blocks the outgoing reports from ePO to my mailbox.

      I know there was a Patch 3 upgrade for VSE during that period.

      The workaround is to uncheck this in the VSE on access policies, but that’s not really a solution.

       

      Is there a way to have the ePO sent reports again with the ‘prevent mass mailing……’ option enabled?

       

      Thank you for your advice

       

       

      ePO 4.6.5

      Win2008 stnd with SP1

      VSE 8.8.0.975

       

       

      Regards,

      Maxime