7 Replies Latest reply on Feb 11, 2014 2:29 AM by Laszlo G

    setup is unable to access UDP port 1434 ePo 5.0 upgrade error

    alexn

      Hi All,

       

      I am having a strange issue in my virtual environment while upgrading to ePO5 5.0.

       

      1.I ran product compatibility utility.

      2.With same util;ity I created Migrate.zip file.

      3.Removed previous version of ePo 4.6.6.(Because Migrate utility wont run if previous version is still on the syatem, So I removed with DB as well.

      4.Again I ran Product compatibility tool and migrated migrated.zip file successfully.

      5.I ran ePO 5.0 setup file and encountered this errorr.

       

      Now I dont have any SQL installed where I could see browser service ot TCP\IP settings of SQL, Epo 5.0 is picking everything from previous migrated file and taking SQL port 1219 that I had on my previous version of ePO.

       

      Now any one can help me how I will fix this port issue, while i dont have SQL installed and ePO 5.0 setup is taking all info from migratedfile.

       

       

      error.jpg