1 2 3 Previous Next 28 Replies Latest reply on May 28, 2013 10:58 AM by andyr354

    trying to upgrade 4.6.5 to 5.0 getting "the wizard was before mcafee epolicy orchestrator cout be installed"

    andyr354

      epo 5 error.JPG

       

      trying to upgrade 4.6.5 to 5.0 getting "the wizard was before mcafee epolicy orchestrator cout be installed"

       

      Where do I go from here.  The compatibility test went through fine after removing some extensions.  It works for 30 minutes upgrading all kinds of things then starts rolling back.

       

      Andy

       

      Message was edited by: andyr354 on 3/26/13 1:56:12 PM CDT
        1 2 3 Previous Next