1 Reply Latest reply: Mar 18, 2013 10:25 AM by cgrim RSS

    Customer report generated with error


      Hi forum,


      I generated a custom report but when I click on the report section under vulnerability, such as "vulnerability by host", the error message appeared like below:


      10389505][Mon Mar 18 18:03:20 UTC+1100 2013]


      passthrough.exp?file=vulnsByIp.rsd::Code: -1072896680
      Position: 0
      Line: 0
      Line Position: 0
      Reason: XML document must have a top level element.
      URL: https://x.x.x.x/fsreports/passthrough.exp?file=vulnsByIp.rsd



      Has someone in the community encountered similar issue and what's the possible causes?


      Any clues would be highly appreciated.


      Thanks in advance.