2 Replies Latest reply on Mar 22, 2013 7:21 AM by edwjaclim

    Deep Command 1.5 Server Requirements?

    web1b

      We are now running ePO 4.6 in a VM and I glanced through the installation guide to see if we already have everything we need to deploy Deep Command and it is not clear to me what the hardware requirements are for all management components.

      Can everything be imported into the ePO server and run on the existing ePO virtual machine or do any separate additional servers need to be deployed for parts of the Deep Command?

      It seemed like another server is needed on top of our existing ePO server for "gateway."  Is this true?