3 Replies Latest reply on Oct 24, 2013 7:09 PM by mrpg

    VSE 8.8.0.975 non-compliant

    tbujnowski

      I'm using the built-in query "VSE: Version 8.8 Compliance" to monitor my enviroment compliance.

       

      But since I started upgrading from VSE 8.8.0.777 to VSE 8.8.0.975, every updated client is classified as non-compliant.

       

      For example:

       

      VSE 8.8.0.777 - DAT 6929.0000 - Engine 5400.1158 => Compliant

      VSE 8.8.0.975 - DAT 6929.0000 - Engine 5400.1158 => Non-Compliant

       

      Do I need to update the built-in query somehow?

       

      Thanks in Advance!