1 Reply Latest reply on Nov 22, 2012 10:56 AM by Tristan

    Service McAfee ePolicy Orchestrator 4.6.4 Event Parser (MCAFEEEVENTPARSERSRV) COULD NOT BE INSTALLED

      Hola estoy realizando un upgrade de epo 4.5 a epo 4.6.4 , pero cuando esta instalando los servicios muestra este error :

       

      Error 1923. Service McAfee ePolicy Orchestrator 4.6.4 Event Parser (MCAFEEEVENTPARSERSRV) COULD NOT BE INSTALLED. VERIFY THAT YOU HAVE SUFFICIENT PRIVILEGES TO INSTALL SYSTEM SERVICES

       

      estoy realizando la instalacion con un usuario DOMAIN ADMIN , alguien tiene alguna idea como puedo resolver este inconveniente.