3 Replies Latest reply on Aug 12, 2008 1:46 PM by Raja

    Rollout HIPS 7.01 with Epo 4.0

      Looking to install HIPS 7.0 on certain clients from EPO Admin 4.0 and importing existing DFW 8.5 rules.

      Pleaase advise....