1 2 Previous Next 15 Replies Latest reply on Nov 7, 2008 2:39 PM by Raja

    How can install HIPS 7 with  EPO 4.0 Please?

      Hi,

      I would like to know how i can install hips 7.0 with server 2003?
      When i try to install the server version it says that i need to use epo 3.6?
      i'm currently using the latest EPO 4.0.

      Does it mean i have to use 3.6?


      Please advise?

      Thanks
        1 2 Previous Next