3 Replies Latest reply on Oct 8, 2012 10:53 AM by Laszlo G

    Skipping package Current\VIRUSCAN8800\8.8.0\LangPack\\0000, no managed product installed

      Hi ,

       

      Last week we purchased Mcafee Endpoint Protection for 2 Servers [ Windows 2003 ] and Clients. after sustained effort managed to

      install ePolicy Orchestrator Version 4.0 .

       

      Now after deploying the agent from the Server , in the client system the antivirus gets installed . But when we try to update

      it is not able to update with the latest dat . then we checked in the server where we have scheduled an updated to run every hour .

       

      10/8/12 5:04:02 PM                                            Started: Pulling content from McAfeeHttp to Current branch                                                                10/8/12 5:04:02 PM                                         

       

      Pull from site McAfeeHttp complete, no warnings 

       

      10/8/12 5:04:02 PM                                            Completed: Pulling content from McAfeeHttp to Current branch (Repository Pull successful, repository already up-to-date)

       

      But when you click in " Pull from site McafeeHttp complete, no warnings" , the below message appears .

       

      Skipping package Current\VIRUSCAN8800\8.8.0\LangPack\\0000, no managed product installed

       

      Skipping package Current\FSCANENG1000\5400.2003\Engine\\0000, no managed product installed

      Skipping package Current\VIRUSCAN8800\8.8.0\LangPack\\0000, no managed product installed

      Skipping package Current\VIRUSCAN8700\8.7.0\LangPack\\0000, no managed product installed

      Skipping package Current\LMASECORE2000\2.2.0.9309\SpamEngine\\0000, no managed product installed

      Skipping package Current\ENCPTCNT6000\8.0.0.4548\DAT\\0000, no managed product installed

      Skipping package Current\DBSECDVMMETA\77.839\DAT\\0000, no managed product installed

      kipping package Current\AUENGINEMETA\1089\BMContent\\0000, no managed product installed

      Skipping package Current\Findings\1064\FNDContent\\0000, no managed product installed

      Skipping package Current\AMCORDAT1000\1222.1\DAT\\0000, no managed product installed

      Skipping package Current\SUPPMVTCT1000\1.0.9.130\MVTContentUpdate\\0000, no managed product installed

       

      Kindly help to overcome this problem