2 Replies Latest reply on Sep 28, 2012 4:56 AM by piosk

    problem with Host IPS 8 extension install epo4.0

    piosk

      I try to install extension of Host IPS version 8.0 for epo 4.0

      just downloaded file HOSTIPS_8000_Lite.zip (only one for ePo 4.0)

       

      but when I try to add it - and I got message :

      Unable to install extension. com.mcafee.orion.core.cmd.CommandException: No such command:hip8.InstallContentIfNewest

       

      I've removed old versio 7 and tried again but result is the same