1 Reply Latest reply on Sep 25, 2012 7:05 PM by bcandrew

    MOVE Evaluation does not have needed files?

    vjohns

      Hi,

       

      I am trying to evaluate MOVE for my vSphere environment with Epolicy Orchestrator 4.6 which I already use. It turns out to use MOVE you need ePolicy Orchestrator Patch 4.6.2 and the Linux extension files which do not come packaged with the MOVE evaluation you can download. I figured out that you can get the Linux extension files by downloading the Linux VirusScan Enterprise evaluation software but I don't see how to get the ePolicy Orchestrator patch 2 so I can upgrade it. The ePolicy evaluation you can download is still 4.6.0. Is there anywhere I can download the ePolicy Orchestrator Patch 2, i can't find it anywhere?

       

      Message was edited by: vjohns on 9/15/12 1:52:47 PM CDT