1 Reply Latest reply on Sep 12, 2012 11:47 PM by tonyw

    DLP 9.2 installations causing server instability...

      In my environment, I have servers with VSE 8.8 and HIPS8 which then received DLP 9.2.   I understand now that the Hotfix 1440 should have been installed before the DLP install.

       

      Most of these systems have since had DLP uninstalled , then correctly installed the 1440 hotfix and finally DLP 9.2 but I believe a subset of servers might exist that have not been remediated correctly.

       

      Is anyone familiar with using ePo or perhaps reviewing file details on a server to determine if the 1440 hotfix was installed correctly (before installing DLP 9.2) as required to avoid the conflict with the other HBSS components?