6 Replies Latest reply on Aug 24, 2012 9:37 AM by sol

    DAT 6807/6808 Causing Issues with VSE 8.8.x

      Hi!

       

      Im very new to this but i have a question.

       

      Due to the latest update concerning the DAT version 6809 McAfee warned us that there was an issue if you had installed the earlier versions. More about it here:

       

      https://kc.mcafee.com/corporate/index?page=content&id=KB76004&elq=96cc73a06fba4a f792176edcefc78507

       

      Now im wondering if there is an easier way to look for clients who might have this issue. Is there any search function wich i can use? or do i need to just look for it manually?

       

      Best regards

       

      Pierre Larsson