1 Reply Latest reply on Sep 23, 2009 6:01 AM by tonyb99

    update problem

      heyyy... I am facing a problem in 8.7 version...
      when i press update button it says "these updates will be applied if they are in the repository :engine dat vscanceu1000 extradat1000 bocvse_1000 viruscan8700"
      and when update is about to finish it says "updates were not applied because packages were not in repository vscanceu1000. bocvse_1000"
      can you please tell me the solution for it... i would be realyy greatful .. thank you
        • 1. RE: update problem
          tonyb99
          there are no patches or no new patches for vse87 or extra dat in first bit and the other 2 are not yet in use but will be at some point in the future so mcafee have built them into the process

          so nothing to worry about