6 Replies Latest reply on Jun 6, 2012 9:35 AM by rackroyd

    Disabling port 8082 (Super Agent Comm port)

    lmac

      Howdy.

       

      I do not use super agents in my environment.

       

      We have a Nagios server that uses port 8082. Whenever this server is rebooted, McAfee takes ownership of port 8082 and the Nagios server will not work.

       

      As I dont use port 8082 (I think) is it feasible to disable this port so the Nagios server can use it?

       

      How would I go about this?

       

      Thanks