0 Replies Latest reply on May 10, 2012 11:36 AM by strmcrow

    VSE LinuxShield 1.7.0 Web Monitor - Won't Install Without 32-Bit PAM Libraries

    strmcrow

      Running a CentOS 6 64bit server. During the install of McAfee VSE 1.7.0 for Linux, the message 'the web monitor cannot be installed as the 32BIT PAM libraries are not present on your system".

       

      I know I should "just install them", but when I try, it says they're ALREADY installed.

       

      Has anyone else run into this problem?

       

      What's the best way to install these 32BIT PAM libraries?

       

      Thanks