0 Replies Latest reply on May 7, 2012 1:53 AM by kevin2012

    Im getting this errors when i try to upgrade my EPO 4.0 to 4.5

      Hi to All,

       

      Good day!

       

      Just wanted to ask some help with regards to my problem I'm facing, when i try to upgrade my EPO version 4.0 to 4.5. Attached are the errors being encountered.

       

       

      Hoping someone could provide me a solution to this problem.

       

       

      Thanks in Advance....